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1.Qué és Mendeley?

Es una eina que combina varis aspectes: un gestor de referéncies bibliografiques, una
xarxa social académica i un cataleg col-laboratiu de literatura cientifica.

Ens permet guardar referéncies bibliografiques, gestionar-les, utilitzar-les en treballs i
bibliografies i compartir-les amb altres usuaris. També ens permet descobrir nova recerca,
crear grups publics i privats per col-laborar amb col-legues d’investigacio, guardar dades
associades a la nostra recerca (Mendeley Data) i cercar feina en I'ambit de la ciéncia i la
tecnologia.

€) Mendeley Institucional (MIE) és la versié que la UAB ofereix a tota la comunitat
universitaria. Aquesta ofereix prestacions superiors a les que ofereix un compte
amb la versio gratuita de Mendeley. Més informacio a
www.uab.cat/biblioteques/mendeley/

€3 si deixem de tenir vinculacié amb la UAB no podrem mantenir el nostre compte

MIE. Les condicions que tindran els alumnes ja graduats (ex-alumnes o alumni) sén les prestacions
de Mendeley free. Si durant el temps que han estat a la universitat s'han fet usuari MIE, disposaran de
12 mesos amb beneficis d’'un compte MIE. Transcorregut aquest temps Mendeley avisara l'usuari que
ja no forma part del col-lectiu MIE per a que prengui les decisions oportunes. Recomanem que, abans
de deixar la universitat, els usuaris s'assegurin que en la configuracié del compte hi consta l'adre¢a de
correu personal com a adrega principal en lloc de la de la universitat

Més informacié: http://www.uab.cat/doc/MendeleyAlumni

Apps per a dispositius mobils: iPhone i iPad, Android

€) Guies i videos d'ajuda a: community.mendeley.com/teaching (angles),
community.mendeley.com/gquides (angles) i www.uab.cat/biblioteques/mendeley/

(Apartat “Tutorials”)

2. Accés
2.1. Siteniu un compte a Mendeley free.

* Aneu a www.mendeley.com/groups/6955471/ i cligueu Join this group

» Cliqueu a Sign in (a la part superior dreta de la pantalla) i identifiqueu-vos amb el vostre
compte free

» Entreu la vostra institucio i seguidament el vostre correu electronic institucional

» Obriu el vostre correu electronic institucional. Tindreu un correu de Mendeley; obriu-lo i cliqueu
I'enllag verify e-mail adress

» Comproveu des de la seglient adreca https://www.mendeley.com/account/details/ que el vostre
compte és Mendeley Institutional Edition

2.3. Sino sou usuaris de Mendeley.

e Aneu a www.mendeley.com/groups/6955471/ i cligueu Join this group

» Creeu un compte omplint les vostres dades personals i académiques

e Entreu la vostra instituci6 i seguidament el vostre correu electronic institucional (amb domini
.uab.cat, .uab.es, crm.cat, ifae.es, icn.cat)

e Obriu el vostre correu electronic institucional. Tindreu un correu de Mendeley; obriu-lo i cliqueu
I'enlla¢ verify e-mail adress

* Comproveu des de la segiient adreca https://www.mendeley.com/account/details/ que el vostre
compte és Mendeley Institutional Edition

Un cop fet aquest tramit les seglents vegades entreu al programa a www.mendeley.com
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Més informacié a www.uab.cat/biblioteques/mendeley/

Control d’accés per domini del correu electronic; hi ha 4 dominis admesos (uab.cat,
uab.es, e-campus.uab.cat, e-campus.uab.es). També estan admesos els correus
dels centres cresa.uab.cat, ced.uab.es/ced.uab.cat, mat.uab.cat, crm.cat, icn.cat,
ifae.es

Es pot canviar el compte de correu per accedir a Mendeley
Web: Settings & privacity ->Account

Només es pot crear un compte per persona encara que els grups (departaments,
grups de recerca....) amb un correu institucional poden disposar d'un compte
col-lectiu

€3 Ens podem donar d’alta des de qualsevol ordinador (no cal que sigui del campus)

Si s’esborra el compte de Mendeley es suprimeixen totes les dades pero el compte
Elsevier continua actiu. Per esborrar el compte Elsevier cal escriure a I'adreca de
correu: support@elsevier.com

3. Doble plataforma : Online vs offline =
2 plataformes de treball connectades pel boto Sync

1. Local (Mendeley Desktop) . Eina d'escriptori pensada per gestionar les
referencies, citar i visualitzar els PDF. Necessita instal-1acié i es pot descarregar a
www.mendeley.com/download-mendeley-desktop/. Es pot instal-lar a tots els
ordinadors que vulguem. Compatible amb Windows, Mac i Linux. Estructura de la
pantalla en columnes: esquerra (carpetes, grups i filtres), central (llistat de
referencies) i dreta (per editar i modificar referéncies)

2. Online (Mendeley Web). Versi6é al nuavol (www.mendeley.com) pensada per
contactar amb altres investigadors i crear grups de treball. Estructura de la pantalla
en pestanyes:

Feed: novetats i activitat dels meus contactes i grups

Library: gestio de referéncies, carpetes i visor de pdf

Suggest: suggeriment de nous documents basant-se en els que ja tenim al nostre
compte)

Stats: possibilitat de vincular el perfil d’autor de Scopus al compte Mendeley. Es
poden integrar els articles del perfil de Scopus i obtenir estadistiques d"us

Groups: permet accedir i gestionar els grups dels que formem part

Datasets: és un repositori gratuit de dades de recerca. Ens permet guardar dades
amb amplies opcions quan a formats, accessibilitat i llicencies.

Podeu trobar una taula comparativa de repositoris a ddd.uab.cat/record/150829
Careers: borsa de treball sobretot en el sector de la ciencia i la tecnologia
Funding: per coneéixer diferents tipus de finangcament i beques

Search : Papers (per cercar al cataleg col-laboratiu de Mendeley), People i Grups
(em mostra els meus grups i els investigadors que segueixo 0 em segueixen i
permet cercar d’altres).
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M Feed Library Suggest Stats Groups )atasets Careers  Funding Q Search

Papers People Groups

a

£) Bona part de les tasques es poden fer indistintament amb la plataforma local i web;
pel que fa a la gesti6 de les nostres referencies, Mendeley Desktop dona més
prestacions

€3 La sincronitzacié la fa el programa per defecte en el moment en que ens
identifiquem en el Mendeley Desktop. La resta de vegades cal que la fem nosaltres
des del Mendeley Desktop clicant en el boté Sync. Podem sincronitzar tota la base

de dades o seleccionar la/es carpeta/es que vulguem des de [ Edit 35ttings

En el moment que sincronitzem Mendeley cerca quina plataforma (Desktop o Web)
té les dades més recents i son aquestes les que manté

Per tancar la sessi6 de Mendeley Desktop (recomanable si esteu en un ordinador
public): Primer sincronitzeu; després aneu al desplegable File > Sign out. Al tornar
a entrar, en la finestra d’identificacié, podem deixar marcada o desmarcar I'opcio
Stay signed in que fa que se’'ns obri la nostra sessi6 a I'obrir el Desktop

4. Creacio d'una biblioteca personal
Recordeu que cal sincronitzar per veure les referéncies en totes dues plataformes.
4.1 Importacié mitjiancant Web Importer (Import / Save to Mendeley)

Complement que ens permet importar referencies i PDF des del web. S’ha d’instal-lar al
navegador seguint les instruccions de la pagina https://www.mendeley.com/reference-
management/web-importer/. Web importer és compatible amb el Cercador de Biblioteques
de la UAB, diferents bases de dades (Science Direct, PubMed), revistes digitals, alguns
catalegs (com el CCUQ), i varietat de webs (wikipédia, Google scholar, Amazon)

Les referéncies s’incorporen a la plataforma web. Per veure-les en Mendeley
Desktop haureu de sincronitzar.

Web importer permet descarregar les referéncies d’una en una o totes les de la
pagina que esteu visualitzant.

Abans de descarregar-les les referencies es podeu editar, modificar i afegir-les a
una carpeta.

€3 En alguns casos podrem importar els PDF associats a les referéncies. Si no
podem importar el PDF, els podem guardar al nostre ordinador i posteriorment
incorporar-los mitjancant Drag and Drop o des de la columna de la dreta
(visualitzacié de la referencia) a I'apartat Files. Si incorporem una referéncia i el seu
PDF per separat el sistema els uneix.
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4.2 Importacié mitjancant Drag and Drop (arrossegar i deixar anar)
Permet incorporar a Mendeley Desktop referencies i PDF des de:

4.2.1 Bases de dades i revistes digitals que no admeten el Web importer. Haurem de fer
una exportacio indirecta guardant el fitxer de text (preferiblement en format RIS) al
nostre ordinador i despres arrossegar-lo a Mendeley Desktop

4.2.2 Referencies provinents d’altres gestors (Zotero, Refworks)

4.2.3 PDEF que tinguem al nostre ordinador (provinents de bases de dades....)

4.2.4 Carpetes amb PDF i documents de text

Podem fer el mateix des de diferents botons de Mendeley Desktop: Desplegable Add
Files/Add Folder, File > Add Files, File - Import

) Altra opcié d'importacié relacionada és mitjangant Watch Folder que permet que el
sistema importi automaticament els documents en pdf que tenim en una carpeta del
nostre ordinador. Tools>Options>Watched folders

[} Tools>Options->File Organizer: Fa una copia al disc dur de I'ordinador dels arxius
(PDF, Words...) que tenim a Mendeley Desktop i els organitza: els anomena
seguint una pauta que nosaltres definim i també els pot ordenar en carpetes i
subcarpetes

4.3. Importacié des del Cataleg col-laboratiu de Me  ndeley
El cataleg col-laboratiu de Mendeley s’alimenta de les referéncies que inclouen els usuaris

Podem cercar a Mendeley Web clicant sobre la lupa (part superior dreta de la pantalla) i
s’obrira un grup de pestanyes entre les quals trobareu Papers

Papers People Groups

a

Mendeley Desktop : columna esquerra >Literature Search
També podem importar documents relacionats amb un document: boto6 dret del
ratoli->Related documents

A més d’'importar la referéncia, Mendeley ofereix I'enllag extern a la pagina de 'editor. De
cada referencia es mostra el numero d’'usuaris de Mendeley que tenen aquesta referéncia
al seu compte i el nimero de cites rebudes (el nimero de cites s’obté de la base de dades
Scopus)

<+ Save reference [2 Get full text at journal

Clicant sobre el titol accedim i al registre complet. Amb 'opcié “Find this document”
enllacem amb el Cercador de les Biblioteques de la UAB, podem comprovar la
disponibilitat del document i accedir al text complet si és un recurs subscrit per la
universitat.

Find this document
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Els PDF que puguem trobar en aquests enllacos al text complet no es poden importar
directament a Mendeley. S’han de descarregar a I'ordinador i després importar-los
mitjancant Drag and Drop .

@) Podeu excloure una referencia per tal de que no formi part del Cataleg
Col-laboratiu de Mendeley. Per excloure-la aneu a la visualitzacio de la referéncia a
Mendeley Desktop o Web (columna de la dreta al final). Per excloure diverses
referéncies de cop ho heu de fer des de Mendeley Desktop > amb Ctrl més clic
seleccioneu les referéncies que voleu (amb Ctrl + A les seleccionareu totes)>A la
columna de la dreta marqueu Unpublished work- exclude from Mendeley catalog.

£3 A Mendeley Web, si anem a la pestanya Suggest, trobarem suggeriments de
documents a partir del contingut de la nostra biblioteca personal.

£3 En Mendeley Desktop, visualitzant una referéncia, podem cercar per identificadors
(DO, arXiv i Pubmed) i el sistema cerca en aquestes plataformes i omple
automaticament les dades de la referencia; molt Gtil també per completar dades de
referencies que hem importat.

£3 Si teniu una bibliografia feta amb el gestor de referéncies bibliografiques del
word o una bibliografia sense formatejar podeu importar-la a Mendeley fent
servir una eina que es diu Eewoww - http://www.eewoww.com/ Heu de
crear un compte gratuit i seguir les instruccions que trobareu en aquest post
del blog In plain sight

4 4. Introduccié manual de referéncies

A Mendeley Desktop : File > Add Entry Manually

A Mendeley Web: My library - columna esquerra bot6 - New manual entry

5. Gestionar carpetes i documents

Treballarem aquest apartat a Mendeley Desktop que ddéna més prestacions

5.1. Gestionar carpetes
5.1.1. Carpetes per defecte del programa
* All documents: tots els documents
* Recently added: ultimes referéncies afegides
* Recently read: dltimes documents llegits
» Favorites: referéncies marcades con favorites
* Needs review: visible quan tenim referencies, inclou aquelles referencies que
necessiten ser revisades (comprovar metadades)
* My publications: publicacions de les que som autors
* Unsorted: referéncies que no tenim a cap carpeta

5.1.2. Creacio de carpetes
Create folder de la columna esquerra o - icona ¥ . Per crear una subcarpeta

cal seleccionar la carpeta mare i clicar la mateixa icona.
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5.2.
5.2.1 Buscar referéncies

5.1.2. Reanomenar i esborrar carpetes
Boto dret de ratoli > Rename folder o Remove folder

Una altra opcié per esborrar carpetes - My library, seleccionar carpeta que es vol

esborrar i clicar =

5.1.3 Copiar/moure referencies d'una carpeta a una altra

Per copiar referencies en una carpeta determinada, només cal seleccionar-les i
arrossegar-les a la carpeta de desti.

Per moure referencies, cal suprimir la referéncia de la carpeta on esta - boto
dret ratoli = remove from folder, aquesta passa a la carpeta Unsorted i des
d’aqui la podem moure a una nova carpeta

Per veure en quina/es carpeta/es tenim una referéncia, la seleccionem i veurem
gue les carpetes on esta inclosa es marquen de color gris

Quan esborrem una carpeta el seu contingut passa a la carpeta Unsorted

Les referéncies que esborrem des de la carpeta Unsorted passen a la Trash. No
s’esborren definitivament fins que no buidem la paperera

Per esborrar referencies d’'una carpeta - seleccionem la carpeta i la referéncia i

amb

documents (I'esborra de totes les carpetes)

el boté dret del ratoli: Remove from folder ('esborra d'una carpeta) o Delete

Mendeley Web

Crear carpetes: My library >columna esquerra = /== Folder
Per crear subcarpetes, reanomenar i esborrar carpetes: My library - columna
esquerra - icona que hi ha al costat de cada carpeta

Per copiar referéncies d’'una carpeta a una altra o a un grup: My library >
Seleccionar les referéncies a moure i escollir carpeta o grup de desti des de >

byl Addto |
situat a la columna central

Buscar i editar referéncies

Seleccionem All documents si volem fer la cerca a tota la biblioteca o una carpeta en
concret i cerquem des del desplegable:

Q-
Authors Search
Titles
Publication Mames
Yeaar
Mokes

Els termes que cerquem surten destacats
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§) Cerca al text complet dels PDF

Mendeley Web

Pestanya My library - columna dreta Q Library search

No cerca al text complet dels PDF. Busca a All documents

5.2.2 Editar referéncies

* Ordena les referéncies per: marcats com a favorits, llegits, contenen adjunts, autor,
titol, any, titol publicacio, data afegit a Mendeley

* @ | [ Authors Title Year | Published In Added

» Podem canviar la visualitzacio de les referéncies (columna central) a View i escollir
si les volem veure en format taula o en format de citacié (i aleshores haurem
d’escollir el format a Citation Style)

» Editar una referencia: es posem a sobre d’una referencia. A la columna de la dreta

tenim els camps editables, pestanyes | PEfEls [ Motes | podem escollir els camps

que es visualitzen a Tools—>Options—>Document details

« Editar multiples referéncies a la vegada: seleccionem els documents que volem
editar pressionant Ctrl i fent clic - afegirem les dades que poden ser tags, notes,
etc...

» Per comprovar duplicats i validar autors, publicacions i tags anem al desplegable
de la columna esquerra (part inferior) i arrosseguem I'entrada incorrecta cap a la
correcta.

lﬁr by Authors w7 |

Farnaro, 1

Foti, G

Galanopoulou, Aristea 5
iGalbraith, J.K

Galbraith, John Kenneth

El programa ens demanara confirmar els canvis

rﬂ Confirmation | ? ﬁ]

Rename all instances of "Galbraith, 1.K" to
“Galbraith, John Kenneth"?

[7] Do not ask again

[ oK | | Cancel
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Mendeley Web

: N ./ Edit
Seleccionem una referéncia i editem els camps des de la columna dreta bot6 *

No permet editar diverses referéncies a la vegada

5.2.3. Buscar referéncies duplicades

Seleccionar la carpeta o conjunt de documents on volem buscar duplicats - Tools -
Check for duplicates > es mostren el/s grup/s de duplicats . La barra de la columna
Confidence es mostra el grau de coincidéncia dels camps segons Mendeley.

Des de la columna dreta podrem veure exactament quins camps son iguals i quins no.

Si finalment decidim fusionar les referencies cliquem al boto M
Per desfer I'accio Edit - Undo o Ctrl Z

5.2.4. Buscar per indexs

Hi ha quadre filtres que permeten cercar referencies per:

Filter by Author Keywords w

iFilker by Author Keywords
Filter by Authors

Filker by Iy Tags

Filter by Publications

5.3. Visor de pdf. Notes personals

Mendeley Desktop té un visor de PDF que permet crear notes, copiar una part del text i
destacar contingut dins documents PDF.

Seleccionar un arxiu PDF
' S

-

destaca un text determinat. Podem seleccionar el color a M

L=

Al

crea una nota alla on tinguem el cursor

selecciona una part del text.

Per desfer els canvis Edit = Undo o Ctrl Z

a Important Coses que es poden destacar ) Mendeley avancat 9




B rodem compartir el document amb un grup per a que tots els membres puguin
veure les notes. Aquestes sén visibles des de la columna dreta pestanya Notes. Al seu
costat la pestanya Contents ens permet navegar pel sumari del PDF

Notes

Dos membres d'un grup privat poden editar de manera simultania un mateix PDF i,
quan sincronitzin tots dos, podran veure les modificacions introduides per altres.

Opci6d per exportar el document amb les notes File > Export PDF with
annotations

€3 Per imprimir un PDF: obrir-lo >File > Print. Podem imprimir-lo amb anotacions

Mendeley web
Visor de PDF que permet cercar dins el document, crear notes, copiar una part del text i
destacar contingut dins documents PDF amb les opcions del menu superior

6. Llistar i inserir la bibliografia en un text

Tot aquest apartat es fa des del Mendeley desktop

6.1. Llistar bibliografia

Aneu a View->Citation Style i escolliu un estil de citacio; si no veieu l'estil que voleu el
podeu trobar a More Styles - Get more Styles

Ara heu de seleccionar les referéncies que voleu llistar. Per aixo a la columna de

'esquerra, apartat My Library, podeu seleccionar una carpeta o escollir All Documents..

Situeu-vos a la columna central i escolliu:

- Totes les referencies d’'una carpeta: boto dret del ratoli > Select All (Ctrl +A).
- Algunes referéncies: Seleccioneu-les amb el punter i Shift
Un cop seleccionades amb el bot6 dret del ratoli aneu a Copy As > Formatted Citation.

Funciona igual si feu un copiar “normal” (Ctrl +C)
Obriu el processador de textos i enganxeu-les (Ctrl +V)
Si volem canviar I'estil haurem de fer tot el procediment de nou.
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(+) Per combinar estil de citaci6 amb la llengua de la bibliografia anar al menu View ->
Citation Style > More Styles (i al final de la finestra emergent) -> triar la llengua del
desplegable Citation and bibliography language

2 Per defecte les referéncies incorporen URL que no corresponen a la font original (i.e: urls
dels catalegs). Com eliminar-les? Cal canviar I'opci6 per defecte al Desktop = View -
Citation Style > More Styles (i al final de la finestra emergent) - Include URLs and Date
Accessed in Bibliographies = escollir opcié Only for Webpages del desplegable

6.2 Instal-lar Mendeley Citation Plugin
Anar a Tools - Install MS Word Plugin

) Caltenir el word tancat per instal-lar el plugin

6.3 Inserir la bibliografia en un text

S’instal-la el plugin al processador de textos. Per exemple al Word 2010 a la Pestanya
Referencias veureu:

& Style: | Chicago Manua... = [c=
=r "% ]
L Insert Bibliography

Insert Export
Citation 2] Refresh .

Mendeley Cite-C-Matic
Insert citation - cerquem la referéncia des de la pantalla emergent o anem a Mendeley
19

Desktop - seleccionem referéncia - icona ¢t

Un cop tinguem les citacions inserides, cal seleccionar Insert Bibliography per generar la
bibliografia. Si inserim noves citacions al text o canviem I'estil de citacid, la bibliografia
s’actualitza automaticament

£ Per modificar una cita (exemple incloure la pagina), un cop inserida la citacié en el
vostre document, posicioneu-vos sobre ella. Veureu en el menu del Word de
Mendeley (Mendeley Cite-O-Matic) lI'opcié Edit Citation. A la finestra emergent,
posicioneu-vos una altra vegada sobre la citaci6 que voleu modificar i us
apareixeran les opcions per editar-la. Podeu afegir, per exemple, una pagina.

Page
Prefix
SufFix

[ ] suppress author

Iy Library [H Go To Mendele-;.-'] [ (04 ] [ Cancel
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Utilitzeu l'opcié Refresh quan feu algun canvi a la referéncia des del Desktop (per
exemple si canviem any, nom de l'autor....) o a Mendeley web (i posteriorment cal
sincronitzar)

€D Per fer cites a peu de plana: Escollim a Mendeley Desktop ->View —>Citation Style
un estil propi de notes al peu com Chicago (note). Citem normal amb Mendeley

B 6.4 Personalitzar estils de citacions

Des de Mendeley Desktop > View -> Citation styles - More styles
» Per comencar a fer un nou estil de citacid6 podem agafar un existent i amb el boto dret
del ratoli anar a Edit style. Ens haurem d’identificar

* La seglent pantalla que apareix és el Visual Editor CSL. Podem clicar sobre el camp
de la citacié que volem canviar; a la part inferior de la pantalla veurem els canvis que
podem realitzar.

E) Meés informacio: https://www.mendeley.com/quides/csl-editor

7. Treballar en grup

Encara que també es pot fer a Mendeley Desktop treballarem aquest apartat des de
Mendeley Web

7.1 Crear grups

Els grups us permeten compartir informacio i col-laborar amb altres usuaris de Mendeley.

3 Tipus:
Private Invite only Open
Qui? Només els membres Tots poden veure el Tots poden veure,
veuen el contingut contingut +-seguir. Només seguir, afegir
els convidats poden afegir referéncies i comentar
referéncies i comentar
Que? Referencies i text complet | Referencies Referéncies
Permet Compartir en privat Compartir referéncies o Fer bibliografies
documents i notes bibliografia recomanada. col-laboratives o
seguiment d'un tema.
Ideal per | Grups de recerca Professors (fer visibles les Usuaris de Mendeley
bibliografies)
Icones Administrador del grup Administrador del grup Usuaris poden unir-se al
convida els membres convida els membres grup

€3 Meés informacio: https://www.mendeley.com/quides/groups/02-types-groups
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+ Create a new group
« Per crear un grup - Pestanya Groups ->

» Desde la pestanya Settings podem marcar quines notificacions volem que ens arribin
per malil
« Des de Mendeley web podem afegir referéncies a un grup de dues maneres, pestanya

Documents = icona T 99 o des de My library - Groups

B Amb el compte MIE es poden fer grups privats il-limitats amb un maxim de 100
membres cadascun

L'espai d'emmagatzematge per a grups és de 100 GB; I'espai compartit dels grups
nomeés es descompta a la persona que ha creat el grup, no als altres membres

Mendeley Desktop
Columna esquerra—> Groups—> Create group

Per canviar les caracteristiques del grupl E3it =tings

Per incorporar referéncies a un grup vegeu 5.1.3 Copiar/moure referéncies d’'una
carpeta a una altra

Els comentaris que fan els membres del grup (pestanya Overview) només es veuen a
Mendeley Web

7.2. Cercar grups i persones

7.2.1.Cercar grups
A la pestanya Groups podem veure els nostres grups i cercar altres que ens interessin.
També podem cercar grups des del quadre superior de cerca

Papers People Groups

2

Podem seguir els grups, participar-hi (en els oberts) o demanar participar-hi (en els
grups amb invitacio)

7.2.2. Cercar persones

Podem cercar altres investigadors clicant sobre la lupa a la part superior de la pantalla:
Papers People Groups

a

Es poden seguir perfils personals i estar al dia de les actualitzacions. Només es fara
publica informacio que estigui aixi definida als perfils personals.
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Com a propietaris del nostre perfil també podem decidir qui acceptem com a seguidor
clicant sobre el desplegable situat al costat del nostre nom (part superior dreta de la
pantalla) - Settings and privacy - Privacy

Followers

Only let people whom | approve follow me

7.3. Sobre els drets d’autor

Cal respectar les llicéncies dels proveidors a I'hora de fer publics els articles. Respecte als
grups privats vinculats al CBUC, en general es poden compartir articles per a usos
academics i no comercials.

Cada usuari és responsable de I'is de la documentacié que posa a Mendeley, no la
institucio.

Més informacio: http://www.mendeley.com/terms/

8. Altres eines
8.1.Create/restore backup

* Per crear la copia de seguretat des de Mendeley Des ktop -> Sync la base de
dades per tal de fer la copia de la versié més recent (web o desktop) > Help - Create
backup. Es genera una carpeta zip MendeleyBackup

» Per restaurar l'arxiu Help > Restore backup - Triar I'arxiu i verificar I'accio “I want to
restore all my data”

E Restore Mendeley Des_..

This will delete all vour Mendeley data
{stored locally and on Mendeley Web)
and restore wour library from the
selected backup.

This feature should not be used for
migrating your library between
compukers

IF wou are sure you wank ba da this,
please type the Following text into the
bos below:

I want ko restore all my data

Restore My Data

@ La restauracié de la base de dades restaura les referéncies pero no els arxius
adjunts que contigui el compte
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3 8.2. Sincronitzacié Mendeley-ORCID

ORCID és un web gue ens permet identificar-nos com autor de publicacions cientifiques a
partir d'un codi alfanumeric. Cal anar al nostre perfil personal de Mendeley i anar a I'opci6

Create or Connect your ORCID iD(®
Teniu instruccions detallades a la “Guia para vincular Mendeley con ORCID e importar

publicaciones” elaborada per la Biblioteca de la Universidad de Leon
http://buleria.unileon.es/handle/10612/6121
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