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1.Quée és Mendeley?

Es una eina que combina varis aspectes: un gestor de referéncies bibliografiques, una
xarxa social academica i un cataleg col-laboratiu de literatura cientifica.

Ens permet guardar referéncies bibliografiques, gestionar-les, utilitzar-les en treballs i
bibliografies i compartir-les amb altres usuaris. També ens permet descobrir nova recerca,
crear grups publics i privats per col-laborar amb col-legues d’investigacié, guardar dades
associades a la nostra recerca (Mendeley Data) i cercar feina en I'ambit de la ciéncia i la
tecnologia.

B Mendeley Institucional (MIE) és la versié que la UAB ofereix a tota la comunitat
universitaria. Aquesta ofereix prestacions superiors a les que ofereix un compte
amb la versio gratuita de Mendeley. Més informaci6 a
www.uab.cat/biblioteques/mendeley/

€7 Si deixem de tenir vinculacié amb la UAB no podrem mantenir el nostre compte

MIE. Les condicions que tindran els alumnes ja graduats (ex-alumnes o alumni) sén les prestacions
de Mendeley free. Si durant el temps que han estat a la universitat s'han fet usuari MIE, disposaran de
12 mesos amb beneficis d’'un compte MIE. Transcorregut aquest temps Mendeley avisara l'usuari que
ja no forma part del col-lectiu MIE per a que prengui les decisions oportunes. Recomanem que, abans
de deixar la universitat, els usuaris s'assegurin que en la configuracié del compte hi consta I'adreca de
correu personal com a adrega principal en lloc de la de la universitat

Més informacioé: http://www.uab.cat/doc/MendeleyAlumni

€3 Apps per a dispositius mobils: iPhone i iPad, Android
+

Guies i videos dajuda a: community.mendeley.com/teaching (anglés),
community.mendeley.com/gquides (anglés) i www.uab.cat/biblioteques/mendeley/
(Apartat “Tutorials”)

2. Accés
2.1. Des d’un ordinadors situat al Campus UAB, aneu a http://www.mendeley.com

e A la part superior dreta de la pantalla teniu 2 opcions:

o Sino teniu cap compte Mendeley i en voleu crear un de nou, cliqueu l'opcid
Create an account i ompliu les vostres dades personals i académiques

o Si teniu un compte Mendeley gratuit i voleu passar-lo a Mendeley
Institutional Edition, cliqueu l'opcié Sign in i identifiqueu-vos amb les claus
d’accés del vostre compte gratuit

e En estar connectats a un ordinador del Campus UAB, Mendeley identifica que teniu
dret a un acces institucional

e Comproveu des de la seguent adreca
https://www.mendeley.com/settings/subscription/ que el vostre compte és Mendeley
Institutional Edition (MIE)

e A partir d’aquest moment, podreu accedir al vostre compte Mendeley des de
qualsevol ordinador amb tots els avantatges d’'un compte MIE
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e Aquest accés sera valid durant un any. Quan acabi aquest termini, rebreu un
missatge on es demana que, Si seguiu pertanyent a la comunitat UAB, renoveu el
vostre acces institucional. Per fer-ho, cal que torneu a accedir al vostre compte
Mendeley des d’un ordinador situat en el Campus UAB i es fara la renovacio de
manera automatica. EI compte MIE es va prorrogant sempre i quan l'usuari
accedeixi al menys un cop cada 12 mesos des d’un ordinador del campus o través
del servei ARE

2.2. Des de fora del Campus UAB

Aneu a Mendeley a través del servei ARE:
https://login.are.uab.cat/login?url=https://login.are.uab.cat/login?url=https://www.mende
ley.com

Valideu-vos amb el vostre NIU i password

Entrareu a la pantalla principal de Mendeley. A la part superior dreta de la pantalla
teniu 2 opcions:

o Si no teniu cap compte Mendeley i en voleu crear un de nou, cliqueu 'opcioé
Create an account i ompliu les vostres dades personals i academiques

o Si teniu un compte Mendeley gratuit i voleu passar-lo a Mendeley Institutional
Edition, cliqueu l'opcié Sign in i identifiqueu-vos amb les claus d’accés del
vostre compte gratuit.

En estar connectats a través de 'ARE, Mendeley identifica que teniu dret a un accés
institucional

Comproveu des de la seglent adreca https://www.mendeley.com/settings/subscription/
gue el vostre compte és Mendeley Institutional Edition (MIE)

A partir d'aquest moment, podreu accedir al vostre compte Mendeley des de qualsevol
ordinador amb tots els avantatges d’'un compte MIE

Aquest accés sera valid durant un any. Quan acabi aquest termini, rebreu un missatge
on es demana que, si seguiu pertanyent a la comunitat UAB, renoveu el vostre accés
institucional. Per fer-ho, cal que torneu a accedir al vostre compte Mendeley a través
del servei ARE, i es fara la renovacié de manera automatica.

Un cop fet aquest tramit les seglients vegades entreu al programa a www.mendeley.com

£ Més informacio a www.uab.cat/biblioteques/mendeley/

£3 Es pot canviar el compte de correu per accedir a Mendeley Web > Settings &
privacity —>Account

€3 Sisesborra el compte de Mendeley es suprimeixen totes les dades pero el compte
Elsevier continua actiu. Per esborrar el compte Elsevier cal escriure a
'adreca de correu: support@elsevier.com
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3. Doble plataforma : Online vs offline
|
2 plataformes de treball connectades pel boto —

Sync

1. Local (Mendeley Desktop). Eina d’escriptori pensada per gestionar les
referéncies, citar i visualitzar els PDF. Necessita instal-lacié i es pot descarregar a
www.mendeley.com/download-mendeley-desktop/. Es pot instal-lar a tots els
ordinadors que vulguem. Compatible amb Windows, Mac i Linux. Estructura de la
pantalla en columnes: esquerra (carpetes, grups i filtres), central (llistat de
referéncies) i dreta (per editar i modificar referéncies)

2. Online (Mendeley Web). Versio al navol (www.mendeley.com) pensada per
contactar amb altres investigadors i crear grups de treball. Estructura de la pantalla
en pestanyes:

Feed: novetats i activitat dels meus contactes i grups

Library: gesti6 de referencies, carpetes i visor de pdf

Suggest: suggeriment de nous documents basant-se en els que ja tenim al nostre
compte

Groups: permet accedir i gestionar els grups dels que formem part

Datasets: és un repositori gratuit de dades de recerca. Ens permet guardar
dades amb amplies opcions quan a formats, accessibilitat i llicéncies. Podeu
trobar una taula comparativa de repositoris a: ddd.uab.cat/record/150829
Funding: per coneixer diferents tipus de financament i beques

Search: Papers (per cercar al cataleg col-laboratiu de Mendeley), People i Grups
(em mostra els meus grups i els investigadors que segueixo 0 em segueixen i
permet cercar d’altres).

M Feed Library Suggest Stats Groups )atasets Careers  Funding Q.  Search

Papers People Groups

a

€3 Bona part de les tasques es poden fer indistintament amb la plataforma local i web;
pel que fa a la gesti6 de les nostres referéncies, Mendeley Desktop déna més
prestacions

) La sincronitzacié la fa el programa per defecte en el moment en que ens
identifiquem en el Mendeley Desktop. La resta de vegades cal que la fem nosaltres
des del Mendeley Desktop clicant en el boté Sync. Podem sincronitzar tota la base

de dades o seleccionar la/es carpeta/es que vulguem des de LEdt Settings

€3 En el moment gue sincronitzem Mendeley cerca quina plataforma (Desktop o Web)
té les dades més recents i sén aquestes les que manté
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B Per tancar la sessio de Mendeley Desktop (recomanable si esteu en un ordinador
public): Primer sincronitzeu; després aneu al desplegable File > Sign out. Al tornar
a entrar, en la finestra d’identificacié, podem deixar marcada o desmarcar I'opcio
Stay signed in que fa que se’ns obri la nostra sessio a I'obrir el Desktop

4. Creacio d’una biblioteca personal

Recordeu que cal sincronitzar per veure les referéncies en totes dues plataformes.

4.1 Importacié mitjangcant Web Importer (Import / Save to Mendeley)

Complement que ens permet importar referencies i PDF des del web. S’ha d’instal-lar al

nave

gador seguint les instruccions de la pagina www.mendeley.com/reference-

management/web-importer/. Web importer és compatible amb el Cercador de les

biblioteques de la UAB, diferents bases de dades (Science Direct, PubMed), revistes
digitals, alguns catalegs (com el CCUC), i varietat de webs (wikipédia, Google scholar,
Amazon)

E3 Les referencies s’incorporen a la plataforma web. Per veure-les en Mendeley
Desktop haureu de sincronitzar.

£3 Web importer permet descarregar les referéncies d’'una en una o totes les de la
pagina que esteu visualitzant.

€3 Abans de descarregar-les les referéncies es podeu editar, modificar i afegir-les a
una carpeta.

€3 En alguns casos podrem importar els PDF associats a les referéncies. Si no
podem importar el PDF, els podem guardar al nostre ordinador i posteriorment
incorporar-los mitjangant Drag and Drop o des de la columna de la dreta
(visualitzacié de la referéncia) a I'apartat Files. Si incorporem una referencia i el seu
PDF per separat el sistema els uneix.

4.2 Importacié mitjancant Drag and Drop (arrossegar i deixar anar)

Permet incorporar a Mendeley Desktop referencies i PDF des de:

42.1

4.2.2
4.2.3
4.2.4

Podem fer el mateix des de diferents botons de Mendeley Desktop: Desplegable Add

Bases de dades i revistes digitals que no admeten el Web importer. Haurem de fer
una exportacio indirecta guardant el fitxer de text (preferiblement en format RIS) al

nostre ordinador i despres arrossegar-lo a Mendeley Desktop
Referéncies provinents d’altres gestors (Zotero, Refworks)

PDF gue tinguem al nostre ordinador (provinents de bases de dades....)

Carpetes amb PDF i documents de text

Files/Add Folder, File > Add Files, File - Import

! ] Important nCoses que es poden destacar [} Mendeley avancat
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Altra opci6 d’'importacié relacionada és mitjancant Watch Folder que permet que el
sistema importi automaticament els documents en pdf que tenim en una carpeta del
nostre ordinador. Els documents s’incorporaran a la carpeta Unsorted
Tools>Options>Watched folders

)} Tools>Options->File Organizer: Fa una copia al disc dur de I'ordinador dels arxius
(PDF, Words...) que tenim a Mendeley Desktop i els organitza: els anomena
seguint una pauta que nosaltres definim i també els pot ordenar en carpetes i
subcarpetes

4.3. Importacié des del Cataleg col-laboratiu de Mendeley
El cataleg col-laboratiu de Mendeley s’alimenta de les referencies que inclouen els usuaris

Podem cercar a Mendeley Web clicant sobre la lupa (part superior dreta de la pantalla) i
s’obrira un grup de pestanyes entre les quals trobareu Papers

Papers Peuple Groups

a

Mendeley Desktop: columna esquerra 2Literature Search
També podem importar documents relacionats amb un document: bot6 dret del
ratoli->Related documents

A més d’importar la referéncia, Mendeley ofereix I'enlla¢ extern a la pagina de I'editor. Hi
podreu accedir al text complet de l'article si és un recurs subscrit per les Biblioteques de la
UAB i si esteu connectats a la xarxa de la UAB.

+ Add to library  [4 Get full text at journal

Cada referéncia mostra el numero d’usuaris de Mendeley que tenen aquesta referéncia al
seu compte i el numero de cites rebudes (el numero de cites s’obté de la base de dades
Scopus), aixi com analisi de métriques de Plum X Metrics.

Els PDF que puguem trobar en aquests enllagcos no es poden importar directament a
Mendeley. S’han de descarregar a I'ordinador i després importar-los mitjancant Drag and
Drop .

@) Podeu excloure una referéncia per tal de que no formi part del Cataleg
Col-laboratiu de Mendeley. Per excloure-la aneu a la visualitzacio de la referencia a
Mendeley Desktop o Web (columna de la dreta al final). Per excloure diverses
referéncies de cop ho heu de fer des de Mendeley Desktop > amb Ctrl més clic
seleccioneu les referéncies que voleu (amb Ctrl + A les seleccionareu totes)2>A la

! ] Important nCoses que es poden destacar [} Mendeley avancat 6
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columna de la dreta marqueu Unpublished work- exclude from Mendeley catalog.

€3 A Mendeley Web, si anem a la pestanya Suggest, trobarem suggeriments de
documents a partir del contingut de la nostra biblioteca personal.

£3 En Mendeley Desktop, visualitzant una referéncia, podem cercar per identificadors
(DOI, arXiv i Pubmed) i el sistema cerca en aquestes plataformes i omple
automaticament les dades de la referencia; molt Gtil també per completar dades de
referencies que hem importat.

£ Si teniu una bibliografia feta amb el gestor de referéncies bibliografiques del word o
una bibliografia sense formatejar podeu importar-la a Mendeley fent servir una eina
gue es diu Eewoww > www.eewoww.com/. Per a més informacié podeu consulteu
aguesta guia: https://guiastematicas.biblioteca.pucp.edu.pe/mendeley/faq.

4.4. Introducci6é manual de referencies

A Mendeley Desktop: File > Add Entry Manually

A Mendeley Web: My library - columna esquerra boté - New manual entry

5. Gestionar carpetes i documents

Treballarem aquest apartat a Mendeley Desktop que dona més prestacions

5.1. Gestionar carpetes

5.1.1. Carpetes per defecte del programa

e All documents: tots els documents

e Recently added: ultimes referéncies afegides
e Recently read: ultimes documents llegits

e Favorites: referencies marcades con favorites

e Needs review: visible quan tenim referéncies, inclou aquelles referéncies que

necessiten ser revisades (comprovar metadades)
e My publications: publicacions de les que som autors
e Unsorted: referéncies que no tenim a cap carpeta
5.1.2. Creaci6 de carpetes

Create folder de la columna esquerra o icona . Per crear una subcarpeta cal

seleccionar la carpeta mare i clicar la mateixa icona.

5.1.2. Reanomenar i esborrar carpetes
Boto dret de ratoli > Rename folder o Remove folder

Una altra opci6 per esborrar carpetes - My library, seleccionar carpeta que es vol

esborrar i clicar [2

5.1.3 Copiar/moure referéncies d’una carpeta a una altra

! ] Important nCoses que es poden destacar [} Mendeley avancat
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Per copiar referencies en una carpeta determinada, nomeés cal seleccionar-les i
arrossegar-les a la carpeta de desti.

Per moure referencies, cal treure la referéncia de la carpeta on esta - boto dret
ratoli > remove from folder, aquesta passa a la carpeta Unsorted i des d’aqui la
podem moure a una nova carpeta

Per veure en quina/es carpeta/es tenim una referéncia, la seleccionem i veurem

gue les carpetes on esta inclosa es marquen de color gris

£3 Quan esborrem una carpeta el seu contingut passa a la carpeta Unsorted

Les referéncies que esborrem des de la carpeta Unsorted passen a la Trash. No
s’esborren definitivament fins que no buidem la paperera

Per esborrar referéncies d’'una carpeta - seleccionem la carpeta i la referéncia i
amb el botd dret del ratoli: Remove from folder (I'esborra d’'una carpeta) o Delete
documents (I'esborra de totes les carpetes)

Mendeley Web

e Crear carpetes: My library >columna esquerra = /3= Foleer
e Per crear subcarpetes, reanomenar i esborrar carpetes: My library = columna
esquerra - icona que hi ha al costat de cada carpeta

e Per copiar referéncies d’'una carpeta a una altra 0 a un grup: My library ->
Seleccionar les referéncies a moure i escollir carpeta o grup de desti des de >

B Addto |
situat a la columna central

5.2. Buscar i editar referéncies

5.2.1 Buscar referéncies

Seleccionem All documents si volem fer la cerca a tota la biblioteca o una carpeta en

concret i cerquem des del desplegable:
Q-
Authors | Seatch

Titles
Publication Mames

Year
Mokes

Els termes que cerquem surten destacats

£) Cerca al text complet dels PDF

! ] Important nCoses que es poden destacar [} Mendeley avancat
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Mendeley Web

Pestanya My library - columna dreta Q Library search

No cerca al text complet dels PDF. Busca a All documents

5.2.2 Editar referéncies

e Ordena les referéncies per: marcats com a favorits, llegits, contenen adjunts, autor,
titol, any, titol publicaci6, data afegit a Mendeley

* @ | [ Authors Title Year | Published In Added

e Podem canviar la visualitzacio de les referéncies (columna central) a View i escollir
si les volem veure en format taula o en format de citacié (i aleshores haurem
d’escollir el format a Citation Style)

e Editar una referencia: es posem a sobre d’una referéncia. A la columna de la dreta

tenim els camps editables, pestanyes | D=l | Hates | podem escollir els camps

gue es visualitzen a Tools->Options—>Document details

e Editar multiples referencies a la vegada: seleccionem els documents que volem
editar pressionant Ctrl i fent clic - afegirem les dades que poden ser tags, notes,
etc...

e Per comprovar duplicats i validar autors, publicacions i tags anem al desplegable
de la columna esquerra (part inferior) i arrosseguem I'entrada incorrecta cap a la
correcta.

l&r by Authors r |

T 0By TR i

Fornaro, 1

Foti, G

Galanopoulou, Aristea 5
iGalbraith, J.K

Galbraith, John Kenneth

El programa ens demanara confirmar els canvis

rﬂ Confirmation I. ? ﬁ]

Rename all instances of "Galbraith, 1.K" to
"Galbraith, John Kenneth"?

Do not ask again

Ok ] | Cancel
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Mendeley Web

. " .. . z * Edit
Seleccionem una referéncia i editem els camps des de la columna dreta bot6 7 '

No permet editar diverses referéncies a la vegada

5.2.3. Buscar referéncies duplicades

Seleccionar la carpeta o conjunt de documents on volem buscar duplicats - Tools -
Check for duplicates - es mostren el/s grup/s de duplicats. La barra de la columna
Confidence es mostra el grau de coincidencia dels camps segons Mendeley.

Des de la columna dreta podrem veure exactament quins camps sén iguals i quins no.

Si finalment decidim fusionar les referéncies cliquem al bot6

Per desfer I'accié Edit = Undo o Ctrl Z

5.2.4. Buscar per indexs
Hi ha quadre filtres que permeten cercar referencies per:

Filter by Authors -

Filter by Author Keywords
Filter by My Tags
Filter by Publications

5.3. Visor de pdf. Notes personals

Mendeley Desktop té un visor de PDF que permet crear notes, copiar una part del text i
destacar contingut dins documents PDF-.
Seleccionar un arxiu PDF

"> destaca un text determinat. Podem seleccionar el color a M
=5 crea una nota alla on tinguem el cursor
Al ~

selecciona una part del text.

Per desfer els canvis Edit = Undo o Ctrl Z
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B Podem compartir el document amb un grup per a que tots els membres puguin
veure les notes. Aquestes sén visibles des de la columna dreta pestanya Notes. Al seu
costat la pestanya Contents ens permet navegar pel sumari del PDF

Notes

€ Dos membres d'un grup privat poden editar de manera simultania un mateix PDF i,
guan sincronitzin tots dos, podran veure les modificacions introduides per altres.

(] Opcioé per exportar el document amb les notes File > Export PDF with
annotations

€3 pPer imprimir un PDF: obrir-lo > File > Print. Podem imprimir-lo amb anotacions

£ Els PDF queden allojats a I'ordinador a: C:\AppData\Local\MendeleyLtd\Mendeley
Desktop\Downloaded. Si voleu indicar una altra ruta, cal fer-ho des del File organizer
(des del mena Tools\Options). Sempre podreu veure la ruta clicant amb el bot6 dret
sobre un article i seleccionant 'opcié Open containing folder.

Mendeley web
Visor de PDF que permet cercar dins el document, crear notes, copiar una part del text i
destacar contingut dins documents PDF amb les opcions del menua superior

6. Llistar i inserir la bibliografia en un text
Tot aquest apartat es fa des del Mendeley desktop

6.1. Llistar bibliografia

Aneu a View->Citation Style i escolliu un estil de citacio; si no veieu l'estil que voleu el
podeu trobar a More Styles - Get more Styles

Ara heu de seleccionar les referéncies que voleu llistar. Per aixo a la columna de
'esquerra, apartat My Library, podeu seleccionar una carpeta o escollir All Documents...
Situeu-vos a la columna central i escolliu:

- Totes les referéncies d’'una carpeta: boto dret del ratoli = Select All (Ctrl +A).
- Algunes referéncies: Seleccioneu-les amb el punter i Shift
Un cop seleccionades amb el boto dret del ratoli aneu a Copy As > Formatted Citation.

Funciona igual si feu un copiar “normal” (Ctrl +C)
Obriu el processador de textos i enganxeu-les (Ctrl +V)
Si volem canviar I'estil haurem de fer tot el procediment de nou.
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(+) Per combinar estil de citacié amb la llengua de la bibliografia anar al menu View >
Citation Style > More Styles (i al final de la finestra emergent) - triar la llengua del
desplegable Citation and bibliography language

3 per defecte les referéncies incorporen URL que no corresponen a la font original (i.e: urls
dels catalegs). Com eliminar-les? Cal canviar 'opcié per defecte al Desktop 2> View >
Citation Style - More Styles (i al final de la finestra emergent) - Include URLs and Date
Accessed in Bibliographies - escollir opcié Only for Webpages del desplegable

6.2 Instal-lar Mendeley Citation Plugin
Anar a Tools - Install MS Word Plugin

B cal tenir el word tancat per instal-lar el plugin

6.3 Inserir la bibliografia en un text

S’instal-la el plugin al processador de textos. Per exemple al Word 2010 a la Pestanya
Referencias veureu:

31-_&_I Style: | Chicago Manua... = | =

E
—!" [dinsert Bibliography *-El
Insert Export

Citation (Z] Refresh s

Mendeley Cite-C-Matic
Insert citation > cerquem la referéncia des de la pantalla emergent o anem a Mendeley
19

Desktop - seleccionem referéncia - icona ¢t

Un cop tinguem les citacions inserides, cal seleccionar Insert Bibliography per generar la
bibliografia. Si inserim noves citacions al text o canviem I’estil de citacid, la bibliografia
s’actualitza automaticament

E£3 Per modificar una cita (exemple incloure la pagina), un cop inserida la citacié en el
vostre document, posicioneu-vos sobre ella. Veureu en el menu del Word de
Mendeley (Mendeley Cite-O-Matic) l'opcié Edit Citation. A la finestra emergent,
posicioneu-vos una altra vegada sobre la citaci6 que voleu modificar i us
apareixeran les opcions per editar-la. Podeu afegir, per exemple, una pagina.
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Page
Prefix
SufFix

[ ] suppress author

Iy Library [H Go To Mendele-;.-'] [ (04 ] [ Cancel

£3 Utilitzeu l'opcié Refresh quan feu algun canvi a la referéncia des del Desktop (per
exemple si canviem any, nom de l'autor....) o a Mendeley web (i posteriorment cal
sincronitzar)

€3 Per fer cites a peu de plana: Escollim a Mendeley Desktop ->View —>Citation Style
un estil propi de notes al peu com Chicago (note). Citem normal amb Mendeley.

6.4 Personalitzar estils de citacions ﬂ

Des de Mendeley Desktop - View - Citation styles - More styles
e Per comencar a fer un nou estil de citacié podem agafar un existent i amb el boto dret
del ratoli anar a Edit style. Ens haurem d’identificar

e La seglent pantalla que apareix és el Visual Editor CSL. Podem clicar sobre el camp
de la citacié que volem canviar; a la part inferior de la pantalla veurem els canvis que
podem realitzar.

E3 Més informacié: www.mendeley.com/guides/csl-editor

7. Treballar en grup

Encara que també es pot fer a Mendeley Desktop treballarem aquest apartat des de
Mendeley Web
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7.1 Crear grups

Els grups us permeten compartir informacio i col-laborar amb altres usuaris de Mendeley.
3 Tipus:

Private Invite only Open
Qui? Només els membres Tots poden veure el Tots poden veure,
veuen el contingut contingut. seguir, afegir

referéncies i comentar
El propietari del grup pot | Només els convidats poden
editar les caracteristiques | afegir referencies i El propietari del grup pot
del grup i esborrar-lo comentar editar les
caracteristiques del grup
L’administrador pot editar | EI propietari del grup pot | i esborrar-lo

les caracteristiques pero | editar les caracteristiques
no pot esborrar-lo del grup i esborrar-lo L’administrador pot
editar les
L’administrador pot editar | caracteristiques pero no
les caracteristiques pero no | pot esborrar-lo

pot esborrar-lo

Que? Referéncies i text complet | Referéncies Referéncies
Permet | Compartir en privat Compartir referéncies o Fer bibliografies
documents i notes bibliografia recomanada. col-laboratives o
seguiment d’un tema.
Ideal per | Grups de recerca Professors (fer visibles les Usuaris de Mendeley
bibliografies)
Icones Els membres del grup Els membres del grup Usuaris poden unir-se al
poden convidar altres poden convidar altres grup
usuaris Mendelely usuaris Mendeley
oin

Invite members Invite members

Podeu unir-vos al grup “Forum Mendeley de la UAB”
https://Iwww.mendeley.com/community/forum-mendeley-de-la-uab/ per estar al dia i
compartir consells entre els usuaris de Mendeley de la UAB

=+ Create a new group
e Percrear un grup - Pestanya Groups -

e Desde la pestanya Settings podem marcar quines notificacions volem que ens arribin
per malil
o Des de Mendeley web podem afegir referéncies a un grup de dues maneres, pestanya

+ Add

Documents - icona o des de My library - Groups
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B Amb el compte MIE es poden fer grups privats il-limitats amb un maxim de 100
membres cadascun

L'espai d'emmagatzematge per a grups €s de 100 GB; I'espai compartit dels grups
només es descompta a la persona que ha creat el grup, no als altres membres

nLes referencies i PDF adjunts que es posen a les carpetes del grup queden
separades del "All documents" de "My library". Aixd implica que podriem tenir
documents duplicats

£ si copiem una referencia de “My library” a una carpeta d’'un grup, si que l'original
esta a "All documents" i les modificacions que fem a la referéncia o al PDF adjunt,
encara que les fem des de la carpeta de grups, es realitzaran també a la biblioteca
personal

G Més informacio: www.mendeley.com/quides/qroups/02-types-groups

Mendeley Desktop
Columna esquerra—> Groups—> Create group

Per canviar les caracteristiques del grupl E3t 2=tings

Per incorporar referéncies a un grup vegeu 5.1.3 Copiar/moure referéncies d’'una
carpeta a una altra

Els comentaris que fan els membres del grup (pestanya Overview) només es veuen a
Mendeley Web

7.2. Cercar grups i persones

7.2.1.Cercar grups

A la pestanya Groups podem veure els nostres grups i cercar altres que ens interessin.
També podem cercar grups des del quadre superior de cerca

Papers People Groups

a

Podem seguir els grups, participar-hi (en els oberts) o demanar participar-hi (en els
grups amb invitacio)
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7.2.2. Cercar persones

Podem cercar altres investigadors clicant sobre la lupa a la part superior de la pantalla:
Papers People Groups

a

Es poden seguir perfils personals i estar al dia de les actualitzacions. Només es fara
publica informacio que estigui aixi definida als perfils personals.

7.2.3. Perfil personal

Al perfil personal d’'usuari de Mendeley trobem les pestanyes:
Overview Impact  Publications  Network

Overview: curriculum, publicacions recents i enllac al ID de Scopus i ORCID

ORCID és un web que ens permet identificar-nos com autor de publicacions cientifiques a
partir d’'un codi alfanumeric. Cal anar al nostre perfil personal de Mendeley i anar a I'opcio

Create or Connect your ORCID iD(®
Teniu instruccions detallades a la “Guia para vincular Mendeley con ORCID e

importar publicaciones” elaborada per la Biblioteca de la  Universidad
de Ledn buleria.unileon.es/handle/10612/6121

Impact: Connectar amb I'ID de Scopus, recull d’estadistiques de readers, citations, index
H, mentions media de les publicacions de l'usuari

Publications: Les publicacions que posem a la caperta “My publications” apareixen
directament en aquest apartat

Networks: Xarxa de co-authors, followers i followings
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Com a propietaris del nostre perfil també podem decidir qui acceptem com a seguidor
clicant sobre el desplegable situat al costat del nostre nom (part superior dreta de la
pantalla) - Settings and privacy - Privacy

Followers

7.3. Sobre els drets d’autor

Only let people whom | approve follow me

Cal respectar les llicéncies dels proveidors a I’hora de fer publics els articles. Respecte als
grups privats vinculats al CBUC, en general es poden compartir articles per a usos
academics i no comercials.
Cada usuari és responsable de I'is de la documentacid que posa a Mendeley, no la
institucio.

B Més informacié: www.mendeley.com/terms/

8. Altres eines

8.1.Create/restore backup

Per crear la copia de seguretat des de Mendeley Desktop -> Sync la base de
dades per tal de fer la copia de la versié més recent (web o desktop) > Help - Create
backup. Es genera una carpeta zip MendeleyBackup
Per restaurar I’arxiu Help - Restore backup = Triar I'arxiu i verificar 'accio “I want to

E Restore Mendeley Des_.. E]

restore all my data”

This will delete all vour Mendeley data
{stored locally and on Mendeley ‘Web)
and restore your library From the
selected backup,

This feature should not be used for
migrating your library between
compukters

If vou are sure wou want bo do this,
please type the Following text inta the
b below:

I want ko restore all my data

Restore My Data

9 Important

9 La restauracio de la base de dades restaura les referéncies pero no els arxius
adjunts que contingui el compte
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